Author Topic: Load Bleach failed (%d)  (Read 5775 times)

Frank01

  • Newbie
  • *
  • Posts: 1
    • View Profile
Load Bleach failed (%d)
« on: October 09, 2008, 06:57:16 AM »
Hi there,

i git following problem after i try to leech some proxies with fpl.
automatically starts Bleach but blech donßt start  ::)
I become such error Load Bleach failed (%d) does anyone have a solution for this?

I tried to reinstall & shutdown before firewall & Virscanner, doesn´t help.

I there a way to get the leeched proxies in fpl without bleach ?
I read her the eliteproxysw. can also hadle this, but i installed it and if i try to start leeching in fpl
anyhow the same ERROR Load Bleach failed (%d) and i found no settings to put here another proxy checker....


Grtx
Frank01

Terry

  • Administrator
  • *****
  • Posts: 1669
    • View Profile
Re: Load Bleach failed (%d)
« Reply #1 on: January 21, 2009, 09:38:55 PM »
Please uncheck the "Launch Bleach automatically to test proxies" in the FPL Setting dialog.



You can find the proxies that leeched in the proxy.txt in the fpl folder. Use another proxy checker to test them.
Elite Proxy Switcher - Easily testing and using proxies.
Socks Proxy Checker - To be your chief socks proxy checker.
Buy Proxy - Buy checked proxies from My-Proxy easily and quickly.

 

anything